Размер шрифта
Цвет фона и шрифта
Изображения
Озвучивание текста
Обычная версия сайта
Квант-Регион
+7 (861) 204-24-25
+7 (861) 204-24-25
Заказать звонок
E-mail
info@kvantregion.ru
Адрес
ул. Октябрьская д. 8, офис 406
Подать заявку
Продукты
  • Системное программное обеспечение
    • Операционные системы
    • Службы каталогов
    • Виртуализация
    • Управление ИТ-инфраструктурой
    • Системы управления базами данных (СУБД)
    • Резервное копирование
  • Информационная безопасность
    • Средства защиты информации
  • Системы видеонаблюдения и СКУД
    • Видеонаблюдение
    • Видеорегистраторы
    • СКУД
    • Коммутаторы для видеонаблюдения
    • Монтажные шкафы
  • Оборудование для видеоконференций
    • Звуковое оборудование
    • Конференц-системы
    • Поворотные PTZ-камеры
    • Аксессуары для PTZ-камер
    • Видеомикшеры
    • Синхронный перевод
    • Коммутационное оборудование
    • Выдвижные мониторы
    • Запись и трансляция
  • IP-телефония
    • Настольные IP-телефоны
    • DECT-системы
    • Wi-Fi-телефоны
    • Видеотелефоны
    • Конференц-телефоны
    • Гостиничные телефоны
    • IP-телефоны для пожилых
    • Консоли мониторинга и оповещения
    • Аксессуары для IP-телефонов
  • Прикладное ПО
    • Офисные приложения
    • Корпоративные почтовые системы
    • Мобильные рабочие места
  • Готовые сайты
    • Интернет-магазины
    • Корпоративные сайты
    • Отраслевые сайты
  • Лицензии 1С-Битрикс
  • Битрикс 24
Услуги
  • Информационная безопасность
    • Аттестация объектов информатизации
    • Проектирование систем защиты информации
    • Тестирование на проникновение (пентест)
    • Установка и настройка средств защиты информации
    • Контроль защищённости от несанкционированного доступа
    • Комплексная защита информации
    • Контроль защищённости от утечки по техническим каналам
    • Защита от утечек информации
    • Безопасность удаленной работы
    • Аутсорсинг ИТ-эксплуатации
  • Разработка сайтов и приложений
    • Запуск сайта на шаблоне 1С-Битрикс
    • Разработка сайтов
    • Создание Landing Page
    • Проектирование и анализ
    • Мобильные приложения
  • Дизайн
    • Разработка дизайна сайта
    • UI/UX-проектирование
    • Фирменный стиль
    • Печатная продукция
  • Интернет-маркетинг
    • E-mail маркетинг
    • Контекстная реклама
    • SEO оптимизация
    • SMM и работа с блогерами
  • Поддержка
    • Техническая поддержка
    • Доработка существующего сайта
    • Аудит сайтов
    • Нагрузочное тестирование
  • Автоматизация бизнеса
    • Внедрение CRM-систем
    • Управление бизнес-процессами (BPM-системы)
    • Внедрение и сопровождение ERP-систем
    • Корпоративные порталы
Тарифы
  • RuPost — корпоративная почта
    • RuPost Standard
    • RuPost Standard DX Base
    • RuPost Enterprise
    • RuPost Enterprise DX Space
  • Kaspersky для малого бизнеса
    • Kaspersky Small Office Security
    • Kaspersky Endpoint Security Cloud
    • Kaspersky Endpoint Security Cloud Plus
    • Kaspersky Endpoint Security Cloud Pro
  • Битрикс24 облако
    • Бесплатный
    • Базовый
    • Стандартный
    • Профессиональный
    • Энтерпрайз
  • Битрикс24 коробка
    • Интернет-магазин + CRM
    • Корпортал 50
    • Корпортал 100
    • Энтерпрайз
Акции
Новости
Компания
  • О компании
  • Документы
  • Лицензии и сертификаты
  • Партнеры
  • Сотрудники
  • Реквизиты
Контакты
  • Контактная информация
  • Реквизиты компании
  • Задать вопрос
Информация
  • Вопрос-ответ
  • Оплата
  • Обзоры
Краснодар
0
Квант-Регион
  • Тарифы
  • Сертификаты
  • Новости
  • Акции
  • Контакты
  • ...
    Краснодар
    +7 (861) 204-24-25
    +7 (861) 204-24-25
    Заказать звонок
    E-mail
    info@kvantregion.ru
    Адрес
    ул. Октябрьская д. 8, офис 406
    Заказать звонок
    Продукты
    • Системное программное обеспечение
      Системное программное обеспечение
      • Операционные системы
        • Группа Астра
      • Службы каталогов
        • Группа Астра
      • Виртуализация
        • Termidesk
        • Группа Астра
      • Управление ИТ-инфраструктурой
        • Группа Астра
      • Системы управления базами данных (СУБД)
        • Группа Астра
      • Резервное копирование
        • Группа Астра
    • Информационная безопасность
      Информационная безопасность
      • Средства защиты информации
        • Антивирусное ПО
        • Средства криптографической защиты информации
        • Системы контроля защищенности
        • Средства уничтожения информации на машинных магнитных носителях
        • Средства защиты информации от утечки за счет ПЭМИН
        • Средства акустической и вибрационной защиты акустической информации
        • Positive Technologies
    • Системы видеонаблюдения и СКУД
      Системы видеонаблюдения и СКУД
      • Видеонаблюдение
        • ITV
        • Mastermann
        • ControlGate
      • Видеорегистраторы
        • Mastermann
        • ControlGate
      • СКУД
        • ControlGate
      • Коммутаторы для видеонаблюдения
        • Mastermann
      • Монтажные шкафы
        • Mastermann
    • Оборудование для видеоконференций
      Оборудование для видеоконференций
      • Звуковое оборудование
        • Акустические системы
        • Микрофоны
        • Аудиообработка и усиление
      • Конференц-системы
        • Vissonic
      • Поворотные PTZ-камеры
        • VHD
        • Lumens
      • Аксессуары для PTZ-камер
        • Lumens
      • Видеомикшеры
        • Lumens
        • VHD
      • Синхронный перевод
        • Vissonic
      • Коммутационное оборудование
        • Vissonic
      • Выдвижные мониторы
        • Vissonic
      • Запись и трансляция
        • Vissonic
    • IP-телефония
      IP-телефония
      • Настольные IP-телефоны
        • Yealink
        • Gigaset
        • IPmatika
      • DECT-системы
        • Yealink
        • Gigaset
      • Wi-Fi-телефоны
        • Yealink
        • Fanvil
      • Видеотелефоны
        • Yealink
        • Fanvil
      • Конференц-телефоны
        • Yealink
      • Гостиничные телефоны
        • Fanvil
      • IP-телефоны для пожилых
        • Fanvil
      • Консоли мониторинга и оповещения
        • Fanvil
      • Аксессуары для IP-телефонов
        • Yealink
        • Fanvil
        • IPmatika
        • Другие производители
    • Прикладное ПО
      Прикладное ПО
      • Офисные приложения
        • Р7-Офис
        • МойОфис
      • Корпоративные почтовые системы
        • Группа Астра
      • Мобильные рабочие места
        • Группа Астра
    • Готовые сайты
      Готовые сайты
      • Интернет-магазины
      • Корпоративные сайты
      • Отраслевые сайты
    • Лицензии 1С-Битрикс
      Лицензии 1С-Битрикс
    • Битрикс 24
      Битрикс 24
    Услуги
    • Информационная безопасность
      • Аттестация объектов информатизации
      • Проектирование систем защиты информации
      • Тестирование на проникновение (пентест)
      • Установка и настройка средств защиты информации
      • Контроль защищённости от несанкционированного доступа
      • Комплексная защита информации
      • Контроль защищённости от утечки по техническим каналам
      • Защита от утечек информации
      • Безопасность удаленной работы
      • Аутсорсинг ИТ-эксплуатации
    • Разработка сайтов и приложений
      • Запуск сайта на шаблоне 1С-Битрикс
      • Разработка сайтов
      • Создание Landing Page
      • Проектирование и анализ
      • Мобильные приложения
    • Дизайн
      • Разработка дизайна сайта
      • UI/UX-проектирование
      • Фирменный стиль
      • Печатная продукция
    • Интернет-маркетинг
      • E-mail маркетинг
      • Контекстная реклама
      • SEO оптимизация
      • SMM и работа с блогерами
    • Поддержка
      • Техническая поддержка
      • Доработка существующего сайта
      • Аудит сайтов
      • Нагрузочное тестирование
    • Автоматизация бизнеса
      • Внедрение CRM-систем
      • Управление бизнес-процессами (BPM-системы)
      • Внедрение и сопровождение ERP-систем
      • Корпоративные порталы
    Компания
    • О компании
    • Документы
    • Лицензии и сертификаты
    • Партнеры
    • Сотрудники
    • Реквизиты
      0
      Подать заявку
      Квант-Регион
      Продукты
      • Системное программное обеспечение
        Системное программное обеспечение
        • Операционные системы
          • Группа Астра
        • Службы каталогов
          • Группа Астра
        • Виртуализация
          • Termidesk
          • Группа Астра
        • Управление ИТ-инфраструктурой
          • Группа Астра
        • Системы управления базами данных (СУБД)
          • Группа Астра
        • Резервное копирование
          • Группа Астра
      • Информационная безопасность
        Информационная безопасность
        • Средства защиты информации
          • Антивирусное ПО
          • Средства криптографической защиты информации
          • Системы контроля защищенности
          • Средства уничтожения информации на машинных магнитных носителях
          • Средства защиты информации от утечки за счет ПЭМИН
          • Средства акустической и вибрационной защиты акустической информации
          • Positive Technologies
      • Системы видеонаблюдения и СКУД
        Системы видеонаблюдения и СКУД
        • Видеонаблюдение
          • ITV
          • Mastermann
          • ControlGate
        • Видеорегистраторы
          • Mastermann
          • ControlGate
        • СКУД
          • ControlGate
        • Коммутаторы для видеонаблюдения
          • Mastermann
        • Монтажные шкафы
          • Mastermann
      • Оборудование для видеоконференций
        Оборудование для видеоконференций
        • Звуковое оборудование
          • Акустические системы
          • Микрофоны
          • Аудиообработка и усиление
        • Конференц-системы
          • Vissonic
        • Поворотные PTZ-камеры
          • VHD
          • Lumens
        • Аксессуары для PTZ-камер
          • Lumens
        • Видеомикшеры
          • Lumens
          • VHD
        • Синхронный перевод
          • Vissonic
        • Коммутационное оборудование
          • Vissonic
        • Выдвижные мониторы
          • Vissonic
        • Запись и трансляция
          • Vissonic
      • IP-телефония
        IP-телефония
        • Настольные IP-телефоны
          • Yealink
          • Gigaset
          • IPmatika
        • DECT-системы
          • Yealink
          • Gigaset
        • Wi-Fi-телефоны
          • Yealink
          • Fanvil
        • Видеотелефоны
          • Yealink
          • Fanvil
        • Конференц-телефоны
          • Yealink
        • Гостиничные телефоны
          • Fanvil
        • IP-телефоны для пожилых
          • Fanvil
        • Консоли мониторинга и оповещения
          • Fanvil
        • Аксессуары для IP-телефонов
          • Yealink
          • Fanvil
          • IPmatika
          • Другие производители
      • Прикладное ПО
        Прикладное ПО
        • Офисные приложения
          • Р7-Офис
          • МойОфис
        • Корпоративные почтовые системы
          • Группа Астра
        • Мобильные рабочие места
          • Группа Астра
      • Готовые сайты
        Готовые сайты
        • Интернет-магазины
        • Корпоративные сайты
        • Отраслевые сайты
      • Лицензии 1С-Битрикс
        Лицензии 1С-Битрикс
      • Битрикс 24
        Битрикс 24
      Услуги
      • Информационная безопасность
        • Аттестация объектов информатизации
        • Проектирование систем защиты информации
        • Тестирование на проникновение (пентест)
        • Установка и настройка средств защиты информации
        • Контроль защищённости от несанкционированного доступа
        • Комплексная защита информации
        • Контроль защищённости от утечки по техническим каналам
        • Защита от утечек информации
        • Безопасность удаленной работы
        • Аутсорсинг ИТ-эксплуатации
      • Разработка сайтов и приложений
        • Запуск сайта на шаблоне 1С-Битрикс
        • Разработка сайтов
        • Создание Landing Page
        • Проектирование и анализ
        • Мобильные приложения
      • Дизайн
        • Разработка дизайна сайта
        • UI/UX-проектирование
        • Фирменный стиль
        • Печатная продукция
      • Интернет-маркетинг
        • E-mail маркетинг
        • Контекстная реклама
        • SEO оптимизация
        • SMM и работа с блогерами
      • Поддержка
        • Техническая поддержка
        • Доработка существующего сайта
        • Аудит сайтов
        • Нагрузочное тестирование
      • Автоматизация бизнеса
        • Внедрение CRM-систем
        • Управление бизнес-процессами (BPM-системы)
        • Внедрение и сопровождение ERP-систем
        • Корпоративные порталы
      Компания
      • О компании
      • Документы
      • Лицензии и сертификаты
      • Партнеры
      • Сотрудники
      • Реквизиты
        Краснодар
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        0
        Подать заявку
        Квант-Регион
        Телефоны
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        0
        Квант-Регион
        • Продукты
          • Продукты
          • Системное программное обеспечение
            • Системное программное обеспечение
            • Операционные системы
              • Операционные системы
              • Группа Астра
            • Службы каталогов
              • Службы каталогов
              • Группа Астра
            • Виртуализация
              • Виртуализация
              • Termidesk
              • Группа Астра
            • Управление ИТ-инфраструктурой
              • Управление ИТ-инфраструктурой
              • Группа Астра
            • Системы управления базами данных (СУБД)
              • Системы управления базами данных (СУБД)
              • Группа Астра
            • Резервное копирование
              • Резервное копирование
              • Группа Астра
          • Информационная безопасность
            • Информационная безопасность
            • Средства защиты информации
              • Средства защиты информации
              • Антивирусное ПО
              • Средства криптографической защиты информации
              • Системы контроля защищенности
              • Средства уничтожения информации на машинных магнитных носителях
              • Средства защиты информации от утечки за счет ПЭМИН
              • Средства акустической и вибрационной защиты акустической информации
              • Positive Technologies
          • Системы видеонаблюдения и СКУД
            • Системы видеонаблюдения и СКУД
            • Видеонаблюдение
              • Видеонаблюдение
              • ITV
              • Mastermann
              • ControlGate
            • Видеорегистраторы
              • Видеорегистраторы
              • Mastermann
              • ControlGate
            • СКУД
              • СКУД
              • ControlGate
            • Коммутаторы для видеонаблюдения
              • Коммутаторы для видеонаблюдения
              • Mastermann
            • Монтажные шкафы
              • Монтажные шкафы
              • Mastermann
          • Оборудование для видеоконференций
            • Оборудование для видеоконференций
            • Звуковое оборудование
              • Звуковое оборудование
              • Акустические системы
              • Микрофоны
              • Аудиообработка и усиление
            • Конференц-системы
              • Конференц-системы
              • Vissonic
            • Поворотные PTZ-камеры
              • Поворотные PTZ-камеры
              • VHD
              • Lumens
            • Аксессуары для PTZ-камер
              • Аксессуары для PTZ-камер
              • Lumens
            • Видеомикшеры
              • Видеомикшеры
              • Lumens
              • VHD
            • Синхронный перевод
              • Синхронный перевод
              • Vissonic
            • Коммутационное оборудование
              • Коммутационное оборудование
              • Vissonic
            • Выдвижные мониторы
              • Выдвижные мониторы
              • Vissonic
            • Запись и трансляция
              • Запись и трансляция
              • Vissonic
          • IP-телефония
            • IP-телефония
            • Настольные IP-телефоны
              • Настольные IP-телефоны
              • Yealink
              • Gigaset
              • IPmatika
            • DECT-системы
              • DECT-системы
              • Yealink
              • Gigaset
            • Wi-Fi-телефоны
              • Wi-Fi-телефоны
              • Yealink
              • Fanvil
            • Видеотелефоны
              • Видеотелефоны
              • Yealink
              • Fanvil
            • Конференц-телефоны
              • Конференц-телефоны
              • Yealink
            • Гостиничные телефоны
              • Гостиничные телефоны
              • Fanvil
            • IP-телефоны для пожилых
              • IP-телефоны для пожилых
              • Fanvil
            • Консоли мониторинга и оповещения
              • Консоли мониторинга и оповещения
              • Fanvil
            • Аксессуары для IP-телефонов
              • Аксессуары для IP-телефонов
              • Yealink
              • Fanvil
              • IPmatika
              • Другие производители
          • Прикладное ПО
            • Прикладное ПО
            • Офисные приложения
              • Офисные приложения
              • Р7-Офис
              • МойОфис
            • Корпоративные почтовые системы
              • Корпоративные почтовые системы
              • Группа Астра
            • Мобильные рабочие места
              • Мобильные рабочие места
              • Группа Астра
          • Готовые сайты
            • Готовые сайты
            • Интернет-магазины
            • Корпоративные сайты
            • Отраслевые сайты
          • Лицензии 1С-Битрикс
          • Битрикс 24
        • Услуги
          • Услуги
          • Информационная безопасность
            • Информационная безопасность
            • Аттестация объектов информатизации
            • Проектирование систем защиты информации
            • Тестирование на проникновение (пентест)
            • Установка и настройка средств защиты информации
            • Контроль защищённости от несанкционированного доступа
            • Комплексная защита информации
            • Контроль защищённости от утечки по техническим каналам
            • Защита от утечек информации
            • Безопасность удаленной работы
            • Аутсорсинг ИТ-эксплуатации
          • Разработка сайтов и приложений
            • Разработка сайтов и приложений
            • Запуск сайта на шаблоне 1С-Битрикс
            • Разработка сайтов
            • Создание Landing Page
            • Проектирование и анализ
            • Мобильные приложения
          • Дизайн
            • Дизайн
            • Разработка дизайна сайта
            • UI/UX-проектирование
            • Фирменный стиль
            • Печатная продукция
          • Интернет-маркетинг
            • Интернет-маркетинг
            • E-mail маркетинг
            • Контекстная реклама
            • SEO оптимизация
            • SMM и работа с блогерами
          • Поддержка
            • Поддержка
            • Техническая поддержка
            • Доработка существующего сайта
            • Аудит сайтов
            • Нагрузочное тестирование
          • Автоматизация бизнеса
            • Автоматизация бизнеса
            • Внедрение CRM-систем
            • Управление бизнес-процессами (BPM-системы)
            • Внедрение и сопровождение ERP-систем
            • Корпоративные порталы
        • Компания
          • Компания
          • О компании
          • Документы
          • Лицензии и сертификаты
          • Партнеры
          • Сотрудники
          • Реквизиты
        Подать заявку
        • Краснодар
          • Города
          • Краснодар
        • Кабинет
        • 0 Корзина
        • +7 (861) 204-24-25
          • Телефоны
          • +7 (861) 204-24-25
          • Заказать звонок
        • ул. Октябрьская д. 8, офис 406
        • info@kvantregion.ru

        Базовая станция DECT Gigaset N770 IP PRO

        Главная
        —
        Продукты
        —
        IP-телефония
        —
        DECT-системы
        —
        Gigaset
        —Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Базовая станция DECT Gigaset N770 IP PRO
        Под заказ
        Арт. S30852-H2736-R101

        Многосотовая IP-DECT-база, которая может работать как DECT-менеджер и интегратор: одна N770 управляет до 20 базовыми станциями, до 100 трубок и 30 одновременных вызовов с бесшовным роумингом. PoE, шифрование, поддержка AML; для покрытия больших территорий.

        Подробности
        Характеристики
        Вендор
        —
        Gigaset
        Тип продукта
        —
        DECT-системы
        Продукт
        —
        Gigaset Pro
        Базовая станция DECT Gigaset N770 IP PRO
        56 401 ₽
        В корзину
        Купить в 1 клик
        • Описание
        • Документы

        Многосотовая IP-DECT-база, которая может работать как DECT-менеджер и интегратор: одна N770 управляет до 20 базовыми станциями, до 100 трубок и 30 одновременных вызовов с бесшовным роумингом. PoE, шифрование, поддержка AML; для покрытия больших территорий.

        • До 100 трубок и SIP
        • 30 одновременных вызовов
        • До 20 баз в системе
        • PoE 802.3af

        Gigaset N770 IP PRO — это решение для беспроводной телефонии, поддерживающее до 100 трубок.

        Одна станция N770 IP PRO в роли интегратора и DECT-менеджера может управлять максимум 20 базовыми станциями DECT N770 IP PRO. Это обеспечивает телефонную связь на большой территории с бесшовной передачей вызовов между базовыми станциями.

        До 30 параллельных звонков гарантируют высокий уровень операционной готовности в бизнес-среде.

        Контакты всегда доступны в центральной телефонной книге N770 IP PRO или могут быть подключены через LDAP или XML. Благодаря возможности создавать собственные xHTML-приложения пользователи могут получать доступ к данным и управлять ими.

        Gigaset N770 IP PRO совместима с широким спектром локальных и облачных телефонных систем, а настройка устройства упрощена благодаря автоподготовке (auto-provisioning). Функциональный ряд дополнен поддержкой функций Alarm, Messaging and Location (AML).

        Технические характеристики

        Общие характеристики

        • До 100 пользователей/SIP-аккаунтов/трубок
        • До 30 одновременных вызовов
        • До 20 базовых станций
        • Телефонная книга LDAP(S)
        • Автоматическая настройка (Auto Provisioning)
        • Поддержка Provision через IPUI
        • Поддержка uaCSTA для CTI-интеграции
        • Поддержка пользовательских xHTML-приложений
        • Сквозная сигнализация и шифрование голоса
        • 2 индикатора статуса устройства
        • Поддержка Zero-touch
        • Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)

        Телефонная книга и набор номера

        • Соединение с внешними LDAP(S) телефонными книгами (до 10)
        • Записные книги XML
        • Записные книги XSI (BroadSoft)
        • История вызовов XSI (BroadSoft)
        • Централизованная записная книга, размещенная на N770: до 2000 контактов (2 мБ)
        • Отображение имени для входящих, исходящих и пропущенных вызовов
        • DTMF (SIP Info/RFC 2833, in-band)
        • Многонациональные тональные сигналы обработки вызова (настраиваемые)
        • CLIP, CNIP
        • История вызовов (пропущенные, принятые, набранные — до 50 записей)
        • Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты

        Сетевые характеристики

        • Ethernet RJ45 10/100 Мбит/с
        • PoE IEEE 802.3af, Class 1
        • VLAN (IEEE 802.1q)
        • QoS (RFC2474, RFC2475)

        Интерфейс DECT

        • DECT EN 300 175-x
        • Стандарты: GAP/PN-CAP
        • Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения
        • Поддержка 120 каналов DECT

        Протоколы IP

        • SIP (RFC3261, RFC2396, RFC2976)
        • Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
        • Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617)
        • Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
        • SDP (RFC4566, RFC3264,RFC3555)
        • RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
        • VAD/CNG (для G.729ab)
        • SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
        • HTTP-аутентификация/дайджест-аутентификация (RFC 2617)
        • Протокол защиты транспортного уровня (TLS 1.0/1.1/1.2/1.3) для HTTPS и SIP, SIPS
        • Поддержка опций DHCP (6, 42, 60, 114, 120)

        Физические характеристики

        • Возможность монтажа на стене или потолке
        • Клавиша сброса
        • Цвет: снежно-белый SF9063
        • Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм
        • Класс защиты: IP20 (для помещений)
        • Температура эксплуатации: 5~45 °C
        • Температура хранения: -20~70 °C
        • Относительная влажность: 20~75% без образования конденсата

        Комплектация

        1. Gigaset N770 IP PRO – 1 шт.
        2. Руководство пользователя – 1 шт.
        3. Монтажный комплект – 1 шт.

        Упаковка

        Размеры индивидуальной упаковки, мм180*110*42
        Вес индивидуальной упаковки, кг0.220

        Цена — рекомендованная розничная цена (РРЦ) на 25.10.2026. Наличие и сроки поставки уточняйте при заказе.

        Подберём и настроим телефонию под ключ

        Подберём телефоны, DECT- или Wi-Fi-оборудование под вашу IP-АТС или облачную телефонию, подготовим спецификацию и счёт, настроим автоматическое развёртывание и подключим аппараты. Звоните +7 (861) 204-24-25 или пишите на info@kvantregion.ru.

        Документы
        Декларация EAC Gigaset 037 N530IP PRO N610IP PRO N670IP PRO N770IP PRO N870IP PRO N870E IP PRO до 26.02.31
        4,6 Мб
        Декларация EAC Gigaset Базовые станции до 26.02.2031
        5,2 Мб
        Техническая спецификация Gigaset N770 IP PRO (eng)
        189,3 Кб
        Руководство администратора Gigaset N770 IP PRO (eng)
        1,6 Мб
        Назад к списку

        +7 (861) 204-24-25
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        Заказать звонок
        info@kvantregion.ru
        ул. Октябрьская д. 8, офис 406
        © 2026 ООО "Квант-Регион"
        Политика конфиденциальности
        Подписаться на рассылку
        0 Корзина

        Ваша корзина пуста

        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        Перейти в каталог
        Главная Кабинет 0 Корзина Поиск Каталог Акции Контакты Услуги Вендоры Новости Сотрудники Отзывы Партнеры Карьера FAQ Компания Лицензии Документы Реквизиты Обзоры Тарифы Галерея Цены