Размер шрифта
Цвет фона и шрифта
Изображения
Озвучивание текста
Обычная версия сайта
Квант-Регион
+7 (861) 204-24-25
+7 (861) 204-24-25
Заказать звонок
E-mail
info@kvantregion.ru
Адрес
ул. Октябрьская д. 8, офис 406
Подать заявку
Продукты
  • Системное программное обеспечение
    • Операционные системы
    • Службы каталогов
    • Виртуализация
    • Управление ИТ-инфраструктурой
    • Системы управления базами данных (СУБД)
    • Резервное копирование
  • Информационная безопасность
    • Средства защиты информации
  • Системы видеонаблюдения и СКУД
    • Видеонаблюдение
    • Видеорегистраторы
    • СКУД
    • Коммутаторы для видеонаблюдения
    • Монтажные шкафы
  • Оборудование для видеоконференций
    • Звуковое оборудование
    • Конференц-системы
    • Поворотные PTZ-камеры
    • Аксессуары для PTZ-камер
    • Видеомикшеры
    • Синхронный перевод
    • Коммутационное оборудование
    • Выдвижные мониторы
    • Запись и трансляция
  • IP-телефония
    • Настольные IP-телефоны
    • DECT-системы
    • Wi-Fi-телефоны
    • Видеотелефоны
    • Конференц-телефоны
    • Гостиничные телефоны
    • IP-телефоны для пожилых
    • Консоли мониторинга и оповещения
    • Аксессуары для IP-телефонов
  • Прикладное ПО
    • Офисные приложения
    • Корпоративные почтовые системы
    • Мобильные рабочие места
  • Готовые сайты
    • Интернет-магазины
    • Корпоративные сайты
    • Отраслевые сайты
  • Лицензии 1С-Битрикс
  • Битрикс 24
Услуги
  • Информационная безопасность
    • Аттестация объектов информатизации
    • Проектирование систем защиты информации
    • Тестирование на проникновение (пентест)
    • Установка и настройка средств защиты информации
    • Контроль защищённости от несанкционированного доступа
    • Комплексная защита информации
    • Контроль защищённости от утечки по техническим каналам
    • Защита от утечек информации
    • Безопасность удаленной работы
    • Аутсорсинг ИТ-эксплуатации
  • Разработка сайтов и приложений
    • Запуск сайта на шаблоне 1С-Битрикс
    • Разработка сайтов
    • Создание Landing Page
    • Проектирование и анализ
    • Мобильные приложения
  • Дизайн
    • Разработка дизайна сайта
    • UI/UX-проектирование
    • Фирменный стиль
    • Печатная продукция
  • Интернет-маркетинг
    • E-mail маркетинг
    • Контекстная реклама
    • SEO оптимизация
    • SMM и работа с блогерами
  • Поддержка
    • Техническая поддержка
    • Доработка существующего сайта
    • Аудит сайтов
    • Нагрузочное тестирование
  • Автоматизация бизнеса
    • Внедрение CRM-систем
    • Управление бизнес-процессами (BPM-системы)
    • Внедрение и сопровождение ERP-систем
    • Корпоративные порталы
Тарифы
  • RuPost — корпоративная почта
    • RuPost Standard
    • RuPost Standard DX Base
    • RuPost Enterprise
    • RuPost Enterprise DX Space
  • Kaspersky для малого бизнеса
    • Kaspersky Small Office Security
    • Kaspersky Endpoint Security Cloud
    • Kaspersky Endpoint Security Cloud Plus
    • Kaspersky Endpoint Security Cloud Pro
  • Битрикс24 облако
    • Бесплатный
    • Базовый
    • Стандартный
    • Профессиональный
    • Энтерпрайз
  • Битрикс24 коробка
    • Интернет-магазин + CRM
    • Корпортал 50
    • Корпортал 100
    • Энтерпрайз
Акции
Новости
Компания
  • О компании
  • Документы
  • Лицензии и сертификаты
  • Партнеры
  • Сотрудники
  • Реквизиты
Контакты
  • Контактная информация
  • Реквизиты компании
  • Задать вопрос
Информация
  • Вопрос-ответ
  • Оплата
  • Обзоры
Краснодар
0
Квант-Регион
  • Тарифы
  • Сертификаты
  • Новости
  • Акции
  • Контакты
  • ...
    Краснодар
    +7 (861) 204-24-25
    +7 (861) 204-24-25
    Заказать звонок
    E-mail
    info@kvantregion.ru
    Адрес
    ул. Октябрьская д. 8, офис 406
    Заказать звонок
    Продукты
    • Системное программное обеспечение
      Системное программное обеспечение
      • Операционные системы
        • Группа Астра
      • Службы каталогов
        • Группа Астра
      • Виртуализация
        • Termidesk
        • Группа Астра
      • Управление ИТ-инфраструктурой
        • Группа Астра
      • Системы управления базами данных (СУБД)
        • Группа Астра
      • Резервное копирование
        • Группа Астра
    • Информационная безопасность
      Информационная безопасность
      • Средства защиты информации
        • Антивирусное ПО
        • Средства криптографической защиты информации
        • Системы контроля защищенности
        • Средства уничтожения информации на машинных магнитных носителях
        • Средства защиты информации от утечки за счет ПЭМИН
        • Средства акустической и вибрационной защиты акустической информации
        • Positive Technologies
    • Системы видеонаблюдения и СКУД
      Системы видеонаблюдения и СКУД
      • Видеонаблюдение
        • ITV
        • Mastermann
        • ControlGate
      • Видеорегистраторы
        • Mastermann
        • ControlGate
      • СКУД
        • ControlGate
      • Коммутаторы для видеонаблюдения
        • Mastermann
      • Монтажные шкафы
        • Mastermann
    • Оборудование для видеоконференций
      Оборудование для видеоконференций
      • Звуковое оборудование
        • Акустические системы
        • Микрофоны
        • Аудиообработка и усиление
      • Конференц-системы
        • Vissonic
      • Поворотные PTZ-камеры
        • VHD
        • Lumens
      • Аксессуары для PTZ-камер
        • Lumens
      • Видеомикшеры
        • Lumens
        • VHD
      • Синхронный перевод
        • Vissonic
      • Коммутационное оборудование
        • Vissonic
      • Выдвижные мониторы
        • Vissonic
      • Запись и трансляция
        • Vissonic
    • IP-телефония
      IP-телефония
      • Настольные IP-телефоны
        • Yealink
        • Gigaset
        • IPmatika
      • DECT-системы
        • Yealink
        • Gigaset
      • Wi-Fi-телефоны
        • Yealink
        • Fanvil
      • Видеотелефоны
        • Yealink
        • Fanvil
      • Конференц-телефоны
        • Yealink
      • Гостиничные телефоны
        • Fanvil
      • IP-телефоны для пожилых
        • Fanvil
      • Консоли мониторинга и оповещения
        • Fanvil
      • Аксессуары для IP-телефонов
        • Yealink
        • Fanvil
        • IPmatika
        • Другие производители
    • Прикладное ПО
      Прикладное ПО
      • Офисные приложения
        • Р7-Офис
        • МойОфис
      • Корпоративные почтовые системы
        • Группа Астра
      • Мобильные рабочие места
        • Группа Астра
    • Готовые сайты
      Готовые сайты
      • Интернет-магазины
      • Корпоративные сайты
      • Отраслевые сайты
    • Лицензии 1С-Битрикс
      Лицензии 1С-Битрикс
    • Битрикс 24
      Битрикс 24
    Услуги
    • Информационная безопасность
      • Аттестация объектов информатизации
      • Проектирование систем защиты информации
      • Тестирование на проникновение (пентест)
      • Установка и настройка средств защиты информации
      • Контроль защищённости от несанкционированного доступа
      • Комплексная защита информации
      • Контроль защищённости от утечки по техническим каналам
      • Защита от утечек информации
      • Безопасность удаленной работы
      • Аутсорсинг ИТ-эксплуатации
    • Разработка сайтов и приложений
      • Запуск сайта на шаблоне 1С-Битрикс
      • Разработка сайтов
      • Создание Landing Page
      • Проектирование и анализ
      • Мобильные приложения
    • Дизайн
      • Разработка дизайна сайта
      • UI/UX-проектирование
      • Фирменный стиль
      • Печатная продукция
    • Интернет-маркетинг
      • E-mail маркетинг
      • Контекстная реклама
      • SEO оптимизация
      • SMM и работа с блогерами
    • Поддержка
      • Техническая поддержка
      • Доработка существующего сайта
      • Аудит сайтов
      • Нагрузочное тестирование
    • Автоматизация бизнеса
      • Внедрение CRM-систем
      • Управление бизнес-процессами (BPM-системы)
      • Внедрение и сопровождение ERP-систем
      • Корпоративные порталы
    Компания
    • О компании
    • Документы
    • Лицензии и сертификаты
    • Партнеры
    • Сотрудники
    • Реквизиты
      0
      Подать заявку
      Квант-Регион
      Продукты
      • Системное программное обеспечение
        Системное программное обеспечение
        • Операционные системы
          • Группа Астра
        • Службы каталогов
          • Группа Астра
        • Виртуализация
          • Termidesk
          • Группа Астра
        • Управление ИТ-инфраструктурой
          • Группа Астра
        • Системы управления базами данных (СУБД)
          • Группа Астра
        • Резервное копирование
          • Группа Астра
      • Информационная безопасность
        Информационная безопасность
        • Средства защиты информации
          • Антивирусное ПО
          • Средства криптографической защиты информации
          • Системы контроля защищенности
          • Средства уничтожения информации на машинных магнитных носителях
          • Средства защиты информации от утечки за счет ПЭМИН
          • Средства акустической и вибрационной защиты акустической информации
          • Positive Technologies
      • Системы видеонаблюдения и СКУД
        Системы видеонаблюдения и СКУД
        • Видеонаблюдение
          • ITV
          • Mastermann
          • ControlGate
        • Видеорегистраторы
          • Mastermann
          • ControlGate
        • СКУД
          • ControlGate
        • Коммутаторы для видеонаблюдения
          • Mastermann
        • Монтажные шкафы
          • Mastermann
      • Оборудование для видеоконференций
        Оборудование для видеоконференций
        • Звуковое оборудование
          • Акустические системы
          • Микрофоны
          • Аудиообработка и усиление
        • Конференц-системы
          • Vissonic
        • Поворотные PTZ-камеры
          • VHD
          • Lumens
        • Аксессуары для PTZ-камер
          • Lumens
        • Видеомикшеры
          • Lumens
          • VHD
        • Синхронный перевод
          • Vissonic
        • Коммутационное оборудование
          • Vissonic
        • Выдвижные мониторы
          • Vissonic
        • Запись и трансляция
          • Vissonic
      • IP-телефония
        IP-телефония
        • Настольные IP-телефоны
          • Yealink
          • Gigaset
          • IPmatika
        • DECT-системы
          • Yealink
          • Gigaset
        • Wi-Fi-телефоны
          • Yealink
          • Fanvil
        • Видеотелефоны
          • Yealink
          • Fanvil
        • Конференц-телефоны
          • Yealink
        • Гостиничные телефоны
          • Fanvil
        • IP-телефоны для пожилых
          • Fanvil
        • Консоли мониторинга и оповещения
          • Fanvil
        • Аксессуары для IP-телефонов
          • Yealink
          • Fanvil
          • IPmatika
          • Другие производители
      • Прикладное ПО
        Прикладное ПО
        • Офисные приложения
          • Р7-Офис
          • МойОфис
        • Корпоративные почтовые системы
          • Группа Астра
        • Мобильные рабочие места
          • Группа Астра
      • Готовые сайты
        Готовые сайты
        • Интернет-магазины
        • Корпоративные сайты
        • Отраслевые сайты
      • Лицензии 1С-Битрикс
        Лицензии 1С-Битрикс
      • Битрикс 24
        Битрикс 24
      Услуги
      • Информационная безопасность
        • Аттестация объектов информатизации
        • Проектирование систем защиты информации
        • Тестирование на проникновение (пентест)
        • Установка и настройка средств защиты информации
        • Контроль защищённости от несанкционированного доступа
        • Комплексная защита информации
        • Контроль защищённости от утечки по техническим каналам
        • Защита от утечек информации
        • Безопасность удаленной работы
        • Аутсорсинг ИТ-эксплуатации
      • Разработка сайтов и приложений
        • Запуск сайта на шаблоне 1С-Битрикс
        • Разработка сайтов
        • Создание Landing Page
        • Проектирование и анализ
        • Мобильные приложения
      • Дизайн
        • Разработка дизайна сайта
        • UI/UX-проектирование
        • Фирменный стиль
        • Печатная продукция
      • Интернет-маркетинг
        • E-mail маркетинг
        • Контекстная реклама
        • SEO оптимизация
        • SMM и работа с блогерами
      • Поддержка
        • Техническая поддержка
        • Доработка существующего сайта
        • Аудит сайтов
        • Нагрузочное тестирование
      • Автоматизация бизнеса
        • Внедрение CRM-систем
        • Управление бизнес-процессами (BPM-системы)
        • Внедрение и сопровождение ERP-систем
        • Корпоративные порталы
      Компания
      • О компании
      • Документы
      • Лицензии и сертификаты
      • Партнеры
      • Сотрудники
      • Реквизиты
        Краснодар
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        0
        Подать заявку
        Квант-Регион
        Телефоны
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        0
        Квант-Регион
        • Продукты
          • Продукты
          • Системное программное обеспечение
            • Системное программное обеспечение
            • Операционные системы
              • Операционные системы
              • Группа Астра
            • Службы каталогов
              • Службы каталогов
              • Группа Астра
            • Виртуализация
              • Виртуализация
              • Termidesk
              • Группа Астра
            • Управление ИТ-инфраструктурой
              • Управление ИТ-инфраструктурой
              • Группа Астра
            • Системы управления базами данных (СУБД)
              • Системы управления базами данных (СУБД)
              • Группа Астра
            • Резервное копирование
              • Резервное копирование
              • Группа Астра
          • Информационная безопасность
            • Информационная безопасность
            • Средства защиты информации
              • Средства защиты информации
              • Антивирусное ПО
              • Средства криптографической защиты информации
              • Системы контроля защищенности
              • Средства уничтожения информации на машинных магнитных носителях
              • Средства защиты информации от утечки за счет ПЭМИН
              • Средства акустической и вибрационной защиты акустической информации
              • Positive Technologies
          • Системы видеонаблюдения и СКУД
            • Системы видеонаблюдения и СКУД
            • Видеонаблюдение
              • Видеонаблюдение
              • ITV
              • Mastermann
              • ControlGate
            • Видеорегистраторы
              • Видеорегистраторы
              • Mastermann
              • ControlGate
            • СКУД
              • СКУД
              • ControlGate
            • Коммутаторы для видеонаблюдения
              • Коммутаторы для видеонаблюдения
              • Mastermann
            • Монтажные шкафы
              • Монтажные шкафы
              • Mastermann
          • Оборудование для видеоконференций
            • Оборудование для видеоконференций
            • Звуковое оборудование
              • Звуковое оборудование
              • Акустические системы
              • Микрофоны
              • Аудиообработка и усиление
            • Конференц-системы
              • Конференц-системы
              • Vissonic
            • Поворотные PTZ-камеры
              • Поворотные PTZ-камеры
              • VHD
              • Lumens
            • Аксессуары для PTZ-камер
              • Аксессуары для PTZ-камер
              • Lumens
            • Видеомикшеры
              • Видеомикшеры
              • Lumens
              • VHD
            • Синхронный перевод
              • Синхронный перевод
              • Vissonic
            • Коммутационное оборудование
              • Коммутационное оборудование
              • Vissonic
            • Выдвижные мониторы
              • Выдвижные мониторы
              • Vissonic
            • Запись и трансляция
              • Запись и трансляция
              • Vissonic
          • IP-телефония
            • IP-телефония
            • Настольные IP-телефоны
              • Настольные IP-телефоны
              • Yealink
              • Gigaset
              • IPmatika
            • DECT-системы
              • DECT-системы
              • Yealink
              • Gigaset
            • Wi-Fi-телефоны
              • Wi-Fi-телефоны
              • Yealink
              • Fanvil
            • Видеотелефоны
              • Видеотелефоны
              • Yealink
              • Fanvil
            • Конференц-телефоны
              • Конференц-телефоны
              • Yealink
            • Гостиничные телефоны
              • Гостиничные телефоны
              • Fanvil
            • IP-телефоны для пожилых
              • IP-телефоны для пожилых
              • Fanvil
            • Консоли мониторинга и оповещения
              • Консоли мониторинга и оповещения
              • Fanvil
            • Аксессуары для IP-телефонов
              • Аксессуары для IP-телефонов
              • Yealink
              • Fanvil
              • IPmatika
              • Другие производители
          • Прикладное ПО
            • Прикладное ПО
            • Офисные приложения
              • Офисные приложения
              • Р7-Офис
              • МойОфис
            • Корпоративные почтовые системы
              • Корпоративные почтовые системы
              • Группа Астра
            • Мобильные рабочие места
              • Мобильные рабочие места
              • Группа Астра
          • Готовые сайты
            • Готовые сайты
            • Интернет-магазины
            • Корпоративные сайты
            • Отраслевые сайты
          • Лицензии 1С-Битрикс
          • Битрикс 24
        • Услуги
          • Услуги
          • Информационная безопасность
            • Информационная безопасность
            • Аттестация объектов информатизации
            • Проектирование систем защиты информации
            • Тестирование на проникновение (пентест)
            • Установка и настройка средств защиты информации
            • Контроль защищённости от несанкционированного доступа
            • Комплексная защита информации
            • Контроль защищённости от утечки по техническим каналам
            • Защита от утечек информации
            • Безопасность удаленной работы
            • Аутсорсинг ИТ-эксплуатации
          • Разработка сайтов и приложений
            • Разработка сайтов и приложений
            • Запуск сайта на шаблоне 1С-Битрикс
            • Разработка сайтов
            • Создание Landing Page
            • Проектирование и анализ
            • Мобильные приложения
          • Дизайн
            • Дизайн
            • Разработка дизайна сайта
            • UI/UX-проектирование
            • Фирменный стиль
            • Печатная продукция
          • Интернет-маркетинг
            • Интернет-маркетинг
            • E-mail маркетинг
            • Контекстная реклама
            • SEO оптимизация
            • SMM и работа с блогерами
          • Поддержка
            • Поддержка
            • Техническая поддержка
            • Доработка существующего сайта
            • Аудит сайтов
            • Нагрузочное тестирование
          • Автоматизация бизнеса
            • Автоматизация бизнеса
            • Внедрение CRM-систем
            • Управление бизнес-процессами (BPM-системы)
            • Внедрение и сопровождение ERP-систем
            • Корпоративные порталы
        • Компания
          • Компания
          • О компании
          • Документы
          • Лицензии и сертификаты
          • Партнеры
          • Сотрудники
          • Реквизиты
        Подать заявку
        • Краснодар
          • Города
          • Краснодар
        • Кабинет
        • 0 Корзина
        • +7 (861) 204-24-25
          • Телефоны
          • +7 (861) 204-24-25
          • Заказать звонок
        • ул. Октябрьская д. 8, офис 406
        • info@kvantregion.ru

        Базовая станция DECT Gigaset N870E IP PRO

        Главная
        —
        Продукты
        —
        IP-телефония
        —
        DECT-системы
        —
        Gigaset
        —Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Базовая станция DECT Gigaset N870E IP PRO
        Под заказ
        Арт. S30852-H2718-R101

        Базовая станция микросотовой IP-DECT-системы Gigaset N870 PRO с двумя съемными внешними антеннами (разъемы TNC, угол 45–90°) для сложных условий распространения сигнала. Функции как у N870IP PRO: до 250 трубок и 60 баз в системе, PoE.

        Подробности
        Характеристики
        Вендор
        —
        Gigaset
        Тип продукта
        —
        DECT-системы
        Продукт
        —
        Gigaset Pro
        Базовая станция DECT Gigaset N870E IP PRO
        95 513 ₽
        В корзину
        Купить в 1 клик
        • Описание
        • Документы

        Базовая станция микросотовой IP-DECT-системы Gigaset N870 PRO с двумя съемными внешними антеннами (разъемы TNC, угол 45–90°) для сложных условий распространения сигнала. Функции как у N870IP PRO: до 250 трубок и 60 баз в системе, PoE.

        • 2 внешние антенны, TNC
        • До 250 трубок, 60 баз
        • До 10 вызовов на базу
        • PoE 802.3af, 1×FE

        Gigaset N870E IP PRO расширяет возможности микросотовой IP-DECT-системы Gigaset PRO, обеспечивая бесперебойные коммуникации в компаниях малого и среднего бизнеса, а также на крупных предприятиях.

        При необходимости установки в особых условиях, а также для улучшения распространения радиоволн и уменьшения помех от отраженного сигнала, угол и ориентация антенн N870E могут быть гибко настроены. Положение двух съемных внешних антенн регулируется в пределах 45°-90°.

        Gigaset N870E имеет 2 разъема TNC, которые также могут использоваться для подключения антенн сторонних производителей. N870E оснащена тем же аппаратным и программным обеспечением и имеет те же функции и возможности обновления, что и микросотовая система Gigaset N870IP PRO. N870E можно использовать в смешанном режиме со стандартными мультисотами N870IP. Устройство совместимо с большим количеством IP-телефонных систем известных производителей и виртуальных телефонных систем.

        Антенны входят в комплектацию устройства.

        Технические характеристики

        Основные характеристики

        • Каждая микросотовая система поддерживает:
          • до 250 пользователей/учетных записей SIP/трубок;
          • до 60 базовых станций;
          • до 60 одновременных вызовов;
          • до 10 одновременных вызовов на базовую станцию.
        • С аппаратным интегратором:
          • до 800 трубок/учетных записей SIP;
          • до 240 базовых станций;
          • до 240 параллельных вызовов.
        • С виртуальным интегратором:
          • до 20 000 трубок/учетных записей SIP;
          • до 6 000 базовых станций;
          • до 6 000 параллельных вызовов.
        • Хендовер и роуминг;
        • Синхронизация по воздуху (DECT) или локальной сети (LAN);
        • Средства отказоустойчивости;
        • Обновление ПО трубок по воздуху (SOUTA);
        • Звук в формате HD;
        • 2 порта TNC для подключения внешних антенн.

        Телефонная книга и набор номера

        • Соединение с внешними LDAP(S) телефонными книгами (до 10);
        • Централизованная телефонная книга, хранящаяся на N870;
        • Поддержка формата vCard;
        • Телефонные книги XML;
        • Телефонные книги XSI (BroadSoft);
        • Блокировка вызовов (черный список);
        • DTMF (SIP Info/RFC 2833, in-band);
        • CLIP, CNIP;
        • Многонациональные тональные сигналы обработки вызова (настраиваемые);
        • Сопоставление идентификатора абонента и контактов локальной и удаленных телефонных книг во время вызовов (автопоиск);
        • История вызовов (пропущенные, принятые, набранные — до 50 записей);
        • Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты.

        Аудио и функции вызова

        • Кодеки: G.711, G.722, G.729ab;
        • Трансфер вызова (слепой, сопроводительный);
        • Удержание вызова;
        • Переадресация вызова (безусловная, занят, нет ответа);
        • Ожидание вызова.

        Настройка и управление

        • Поддержка Autoprovision;
        • Интуитивно понятная настройка через веб-интерфейс;
        • Обновление ПО;
        • Средства бэкапа и восстановления;
        • Логирование на внешний сислог-сервер;
        • Сетевой лог PCAP;
        • Экспорт/импорт конфигурации;
        • Поддержка xHTML и uaCSTA.

        Интерфейс DECT

        • DECT EN 300 175-x;
        • Стандарты: GAP/PN-CAP;
        • Зона покрытия DECT до 50 м в помещении и до 300 м — вне помещения;
        • Поддержка 120 каналов DECT.

        Протоколы

        • SIP (RFC3261, RFC2396, RFC2976);
        • Трансфер вызова (RFC5589, RFC3515, RFC3891, RFC3892);
        • HTTP-аутентификация/дайджест-аутентификация (RFC 2617);
        • SDP (RFC4566, RFC3264,RFC3555);
        • SNTP, STUN, POP3, DNS, TCP, UDP, IPv4;
        • RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP;
        • Индикация нового сообщения (MWI) (RFC 3265, RFC 3842);
        • VAD (Обнаружение голосовой активности)/CNG (Генерация комфортного шума) (для G.729ab);
        • VLAN (IEEE 802.1q);
        • QoS (RFC2474, RFC2475);
        • PoE IEEE 802.3af Class 1.

        Физические характеристики

        • Возможность монтажа на стене или потолке;
        • 2 внешние антенны;
        • Разнесенные антенны;
        • 2 светодиодных индикатора состояния;
        • Клавиша сброса;
        • 1 х RJ45 Ethernet 10/100 Мбит/с;
        • Питание по PoE или через адаптер питания 12 В, 1 А;
        • Цвет корпуса: снежный белый SF9063;
        • Цвет антенн: черный;
        • Габаритные размеры (без антенн, В х Ш х Г): 182,3 x 113,1 x 42,2 мм;
        • Габаритные размеры (с комплектными антеннами, В х Ш х Г): 226,5 x 187,3 x 42,2 мм;
        • Класс защиты: IP20 (в помещении);
        • Температура эксплуатации: 5~45 °C;
        • Относительная влажность: 20~75% без образования конденсата.

        Комплектация

        1. Основное устройство
        2. Брошюра о безопасности
        3. Винты
        4. Антенны

        Упаковка

        Размеры индивидуальной упаковки, мм182,3 x 113,1 x 42,2
        Вес индивидуальной упаковки, кг0.380

        Цена — рекомендованная розничная цена (РРЦ) на 25.10.2026. Наличие и сроки поставки уточняйте при заказе.

        Подберём и настроим телефонию под ключ

        Подберём телефоны, DECT- или Wi-Fi-оборудование под вашу IP-АТС или облачную телефонию, подготовим спецификацию и счёт, настроим автоматическое развёртывание и подключим аппараты. Звоните +7 (861) 204-24-25 или пишите на info@kvantregion.ru.

        Документы
        Декларация EAC Gigaset 037 N530IP PRO N610IP PRO N670IP PRO N770IP PRO N870IP PRO N870E IP PRO до 26.02.31
        4,6 Мб
        Декларация EAC Gigaset 020 N870 IP PRO до 16.11.2026
        257,7 Кб
        Декларация EAC Gigaset 037 N870 IP PRO до 23.11.2026
        242,1 Кб
        Декларация EAC Gigaset Базовые станции до 26.02.2031
        5,2 Мб
        Техническая спецификация Gigaset N870E IP PRO (рус.)
        625,2 Кб
        Руководство по радиопланированию
        1 Мб
        Руководство администратора Gigaset N870N870E IP PRO (рус.)
        933 Кб
        Назад к списку

        +7 (861) 204-24-25
        +7 (861) 204-24-25
        Заказать звонок
        E-mail
        info@kvantregion.ru
        Адрес
        ул. Октябрьская д. 8, офис 406
        Заказать звонок
        info@kvantregion.ru
        ул. Октябрьская д. 8, офис 406
        © 2026 ООО "Квант-Регион"
        Политика конфиденциальности
        Подписаться на рассылку
        0 Корзина

        Ваша корзина пуста

        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        Перейти в каталог
        Главная Кабинет 0 Корзина Поиск Каталог Акции Контакты Услуги Вендоры Новости Сотрудники Отзывы Партнеры Карьера FAQ Компания Лицензии Документы Реквизиты Обзоры Тарифы Галерея Цены