Базовый IP-телефон для рабочих мест линейных сотрудников: 4 SIP-аккаунта, монохромный экран 2,75″ с подсветкой, PoE и два порта 10/100 Мбит/с, HD-звук с Opus. Возможна установка на стену; произведен в России.
Базовый IP-телефон для рабочих мест линейных сотрудников: 4 SIP-аккаунта, монохромный экран 2,75″ с подсветкой, PoE и два порта 10/100 Мбит/с, HD-звук с Opus. Возможна установка на стену; произведен в России.
- 4 SIP-аккаунта
- Экран 2,75″ 132×48
- PoE, 2×FE
- HD-звук, G.722, Opus
IPmatika TR11P — базовая модель для оснащения рабочих мест линейных сотрудников. Телефон обеспечивает качественную связь и предоставляет все основные функции IP-телефонии для каждого сотрудника при минимуме затрат.
Сделано в Российской Федерации!
* Стоимость предоставляется по запросу.
Технические характеристики
Функции телефона
- 4 SIP-аккаунта
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Повторный набор, автоответ, прямой IP-вызов
- 7-сторонняя аудио-конференция
- Групповое прослушивание, SMS, экстренный вызов
- Выбор/загрузка мелодии звонка
- Правила набора
- Настройка времени: автоматически или вручную
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- Action URL/URI
- USB-порт для подключения USB-гарнитур
Экран и индикаторы
- Графический ЖК-дисплей 2,75" с подсветкой и разрешением 132 x 48
- LED-индикатор питания и MWI
- Интуитивно понятный пользовательский интерфейс
- Поддержка нескольких языков
- Caller ID с именем и номером
Функциональные клавиши
- 2 программируемых клавиши с LED-индикатором (до 4 значений)
- 6 функциональных клавиш: голосовая почта, гарнитура, трансфер, вкл./откл. микрофона, повторный набор номера, громкая связь
- 4 контекстно-зависимые программируемые подэкранные клавиши
- 5 навигационных клавиш и клавиши регулировки громкости
Кодеки и настройки голоса
- Звук формата HD
- Широкополосные кодеки: G.722, Opus
- Узкополосные кодеки: iLBC, G.711(A/μ), G.723, G.729A/B, G.726
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Полнодуплексная громкая связь с поддержкой AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга объемом до 3000 контактов
- Удаленная записная книга XML/LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
- Черный список
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- Поле индикатора занятости (BLF)
- Bridged Line Appearance (BLA)
- Голосовая почта
- Интерком, оповещение
- Более 10 адресов multicast-вещания
- Парковка вызова, снятие вызова с парковки
- Музыка в режиме ожидания
- Hot-desking
- Запись разговора
Управление
- Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Поддержка SNMP&TR-069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- SIP-сервер/прокси-сервер
- SSH, Telnet
- 4 прокси-сервера
- Поддержка STUN для преодоления NAT
- Назначение IP-адреса: статический/DHCP/PPPoE
- HTTP/HTTPS-веб-сервер
- Синхронизация времени и даты с использованием SNTP
- DNS-NAPTR/DNS-SRV (RFC3263)
- QoS: маркировка 802.1p/Q (VLAN), уровень 3 ToS DSCP
- Поддержка TLS1.2
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов
- Цифровая аутентификация с использованием MD5/MD5-sess
- Поддержка IEEE802.1X
- Поддержка IPv4/IPv6
- LLDP/CDP/DHCP VLAN
Физические характеристики
- Датчик Холла
- Возможность установки на стену
- Подставка с 2 регулируемыми углами наклона
- 2 x RJ45 Ethernet-порта 10/100 Мбит/с
- Поддержка PoE (IEEE 802.3af), Class 2
- 1 х RJ9 для телефонной трубки
- 1 x RJ9 для гарнитуры
- 1 х USB-порт
- Размеры (Ш х Д х В): 185 х 166 х 34 мм
- Напряжение для работы от блока питания: 5 В, постоянный ток
- Потребление через блок питания: 1,6-2,6 Вт
- Потребление через PoE: 2,0-3,2 Вт
- Рабочая влажность: 10~95%
- Рабочая температура: -10~50 °C
Комплектация
- IP-телефон IPMATIKA TR11P – 1 шт.
- Проводная телефонная трубка – 1 шт.
- Сетевой кабель Ethernet – 1 шт.
- Подставка – 1 шт.
- Адаптер питания – 1 шт.
- Краткое руководство – 1 шт.
- Гарантийный талон – 1 шт.
Упаковка
| Размеры индивидуальной упаковки, мм | 197*190*89 |
|---|---|
| Вес индивидуальной упаковки, кг | 0,65 |
Цена — по запросу: подготовим коммерческое предложение с актуальной стоимостью. Наличие и сроки поставки уточняйте при заказе.
Подберём и настроим телефонию под ключ
Подберём телефоны, DECT- или Wi-Fi-оборудование под вашу IP-АТС или облачную телефонию, подготовим спецификацию и счёт, настроим автоматическое развёртывание и подключим аппараты. Звоните +7 (861) 204-24-25 или пишите на info@kvantregion.ru.
